:::
  • 回上一頁

公告

MacOS升級至10.14版本無法使用雲端應用程式系統解決方式

推到:
FacebookTwitterplurk

資料來源: 資訊處\資源管理中心 (2018-10-23)


若MacOS升級至10.14版本,舊版本Citrix Receiver可能無法運作,致無法正常使用雲端應用程式系統,建議Citrix Receiver升級至12.9.1版本。升級新版本請至citrix官網 下載安裝。

詳細升級安裝,步驟,請參考附加檔案。